Back
Degraded

Možná nedostupnost webu a přehrávače na portu 80 (http://)

Started 18 Mar at 11:27am CET, resolved 18 Mar at 12:13pm CET.

www.PLAY.cz Player ONAIR API
Resolved

Problém by měl být vyřešen.

Posted 18 Mar at 12:13pm CET.
Created

Někteří návštěvníci mohou mít problém s dostupností webu a přehrávače pokud přistupují přes HTTP na port 80. Řešení je použít HTTPS. Problém vzniká na CDN a postihuje primárně návštěvníky z Evropy. Problém se řeší.

více informací: https://www.cloudflarestatus.com/incidents/8h6zh5dr4y9b

Posted 18 Mar at 11:27am CET.