Back
Maintenance

Plánovaný update

Completed 1 Mar at 02:20am CET.

www.PLAY.cz Player Icecast #1 Icecast #2 Icecast #3 AntMedia #1 API ONAIR API Admin Remote Support
Completed

Posted 1 Mar at 02:20am CET.
Started

Proběhne update kernelu fyzického HW, dojde k restartu všech VM a tím i výpadku všech služeb. Restart a výpadek by neměl trvat déle než pár minut.

Posted 1 Mar at 01:15am CET.